Пежо 206 Запускается и глохнет.

ЭБУ, электрика, блоки управления, схемы.

Пежо 206 Запускается и глохнет.

Сообщение sanya.map » 10 авг 2015, 21:04

Вчера притянули на верёвке Пыжа 206 дв 1.4L.Ошибки ниже на скрине.Бензонасос молчит,почистил ошибки снял клемму - АКБ.Бензо заработал,но машинка поработала не долго.Такое ощущение как будто бензо что то отключает.До этого стояла сигналка не знаю какая,но провода от неё отрезаны.Может не всё отключили.По переводам ошибок Р1438-A/C Evaporator air temperature circuit Range/Performance для пыжей.Получается у мультиков не правильный перевод.Куда копать?Может у кого такое было?Не ужели из-за ДТ(датчик температуры) на впуске такое возможно у пыжей?
Вложения
Пежо 206.png
Пежо 206.png (112.61 Кб) Просмотров: 1330
sanya.map
 
Сообщения: 662
Зарегистрирован: 08 янв 2014, 06:11
Откуда: Белгородская обл

Re: Пежо 206 Запускается и глохнет.

Сообщение Виджар » 11 авг 2015, 04:58

Привет. А по лямбде что показывает?
Виджар
 
Сообщения: 787
Зарегистрирован: 16 дек 2013, 00:24
Откуда: Белгородская обл.

Re: Пежо 206 Запускается и глохнет.

Сообщение sanya.map » 11 авг 2015, 18:02

Виджар писал(а):Привет. А по лямбде что показывает?

Ситуация,следующая.Не включался бензонасос.Сняв разъём с бензо. и подкинув другой АКБ (предварительно сняв клемму минус АКБ с авто) бензо молчит,после переплюсовки клемм, бензо. ожил,потом опять подключил правильно клеммы, бензо. заработал,но с каким то усилием,т.е получается подклинивает.Померил давление в рампе 1.7 атм.Позвонил хозяину и сообщил о замене бензонасоса,хозяин заказал и через 3 дня привезёт.Всё думаю нашёл но не тут то было.При включении исполняющими со сканера питание показывает +12В,но подключив к клеммам лампочку,тишина.Почесав репу,полез шерстить всю проводку в коробах и вот чудо,кусок вставки в коробе с водительской стороны +12В бензонасоса чёрный и обугленный. Повидимому когда насос стал подклинивать появилась дополнительная нагрузка на скрутках этого провода,отсюда и результат. Вставив вставку из куска такого же сечения соеденил и обпоял концы проводов,заизолировал и уложил.Всё поставив на место и подсоеденив АКБ бензо. заработал,но тяжело,промерив ещё раз давление в рампе,без изменения (1.7атм)теперь буду ждать новый бензонасос.Со слов хозяина машинка из Москвы.Спасибо Виджар!!!Тему можно закрывать.
Вложения
Обрыв.png
Обрыв.png (3.29 Мб) Просмотров: 1292
Преды.png
Преды.png (4.38 Мб) Просмотров: 1292
sanya.map
 
Сообщения: 662
Зарегистрирован: 08 янв 2014, 06:11
Откуда: Белгородская обл

Re: Пежо 206 Запускается и глохнет.

Сообщение sanya.map » 12 авг 2015, 20:05

Виджар писал(а):Привет. А по лямбде что показывает?

Вот.
Вложения
ДК1.png
ДК1.png (36.51 Кб) Просмотров: 1265
ДК.png
ДК.png (35.04 Кб) Просмотров: 1265
sanya.map
 
Сообщения: 662
Зарегистрирован: 08 янв 2014, 06:11
Откуда: Белгородская обл

Re: Пежо 206 Запускается и глохнет.

Сообщение Alex_42 » 12 авг 2015, 20:34

Кислородник на каких оборотах проверяли? Надо на 3000 об./мин. А так, время переключения в 2 раза больше нормы и пик не дотягивает.
Alex_42
 
Сообщения: 2177
Зарегистрирован: 20 авг 2010, 16:47
Откуда: г.Анжеро-Судженск, Кемеровская обл.

Re: Пежо 206 Запускается и глохнет.

Сообщение sanya.map » 14 авг 2015, 06:18

Alex_42 писал(а):Кислородник на каких оборотах проверяли? Надо на 3000 об./мин. А так, время переключения в 2 раза больше нормы и пик не дотягивает.

На 2500 об ДК1,я приговорил а ДК2 после каталика вообще дохлый,покумекали с хозяином и решили ДК1 поставить вместо ДК2, а на место ДК1 поставить новый,но здаётся мне что по длине первый короче второго,может не достать длинна провода.Если что то придётся наращивать,все хотят лёгкой крови.
sanya.map
 
Сообщения: 662
Зарегистрирован: 08 янв 2014, 06:11
Откуда: Белгородская обл


Вернуться в Электрооборудование

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1